Приказ ФНС России от 31.03.2015 № ММВ-7-6/131@
Актуально на 02.11.2026.
Как цитировать: Приказ ФНС России от 31.03.2015 N ММВ-7-6/131@. ММВ-7-6/131@. 31.03.2015. https://bukva.ai/docs/prikaz-mmv-7-6131-at
«О внесении изменений в приказ ФНС России от 09.11.2010 № ММВ-7-6/535@»
МИНИСТЕРСТВО ФИНАНСОВ РОССИЙСКОЙ ФЕДЕРАЦИИ
ПРИКАЗ от 31 марта 2015 г. № ММВ-7-6/131@
О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ПРИКАЗ ФНС РОССИИ ОТ 09.11.2010 № ММВ-7-6/535@
В целях обеспечения унификации информационного взаимодействия в электронном виде между налогоплательщиками и налоговыми органами по телекоммуникационным каналам связи с использованием электронной подписи и обеспечения приема налоговых деклараций по налогу на добавленную стоимость в соответствии с изменениями в ст. 174 Налогового кодекса Российской Федерации, внесенными Федеральным законом от 28.06.2013 № 134-ФЗ, к 01.04.2015 и в соответствии с приказом ФНС России от 28.10.2014 № ММВ-7-14/556@ «О внесении изменений в приказ ФНС России от 09.06.2011 № ММВ-7-6/362@» приказываю:
1. Внести в Унифицированный формат транспортного контейнера при информационном взаимодействии с приемными комплексами налоговых органов по телекоммуникационным каналам связи с использованием электронной подписи утвержденный приказом Федеральной налоговой службы от 09.09.2010 № ММВ-7-6/535@ «Об утверждении Унифицированного формата транспортного контейнера при информационном взаимодействии с приемными комплексами налоговых органов по телекоммуникационным каналам связи с использованием электронной цифровой подписи», изменения согласно приложению к настоящему приказу.
2. Настоящий приказ вступает в силу с даты его подписания.
3. Контроль за исполнением настоящего приказа возложить на заместителя руководителя Федеральной налоговой службы, координирующего работу по созданию, развитию, сопровождению и эксплуатации автоматизированной информационной системы Федеральной налоговой службы, включая информационно-вычислительную и телекоммуникационную инфраструктуру, средства информационной безопасности.
Руководитель Федеральной налоговой службы М. В. Мишустин
Приложение
к приказу ФНС России
от «__» ________ 2015 г. N ______
ИЗМЕНЕНИЯ,
ВНОСИМЫЕ В УНИФИЦИРОВАННЫЙ ФОРМАТ ТРАНСПОРТНОГО КОНТЕЙНЕРА
ПРИ ИНФОРМАЦИОННОМ ВЗАИМОДЕЙСТВИИ С ПРИЕМНЫМИ КОМПЛЕКСАМИ
НАЛОГОВЫХ ОРГАНОВ ПО ТЕЛЕКОММУНИКАЦИОННЫМ КАНАЛАМ СВЯЗИ
С ИСПОЛЬЗОВАНИЕМ ЭЛЕКТРОННОЙ ПОДПИСИ (ДАЛЕЕ — ФОРМАТ),
УТВЕРЖДЕННЫЙ ПРИКАЗОМ ФЕДЕРАЛЬНОЙ НАЛОГОВОЙ СЛУЖБЫ
ОТ 9 НОЯБРЯ 2010 Г. № ММВ-7-6/535@
1. Пункт 2.1 Формата изложить в следующей редакции:
«2.1. Данный документ описывает структуру транспортного контейнера, формируемого и обрабатываемого программными средствами налогового органа в ходе информационного взаимодействия с операторами электронного документооборота и абонентами в электронном виде по телекоммуникационным каналам связи с использованием ЭП для обеспечения организации электронного документооборота при представлении налогоплательщиками налоговых деклараций (расчетов), бухгалтерской отчетности и иных документов, служащих основанием для исчисления и уплаты налогов и сборов. Перечень типов документооборота приведен в приложениях 4 — 11, 13 — 16 к настоящему документу».
2. Пункт 3.1.3.1 Формата изложить в следующей редакции:
«3.1.3.1. Для КНД=1151001 v.5.04 и приложений КНД=Индекс=0000080, 0000081, 0000090, 0000091, 0000100, 0000110, 0000120) к основному файлу (КНД=1151001 v.5.04), размер транспортного контейнера не должен превышать 10 гигабайт, а размер любого файла в контейнере не должен превышать 8 гигабайт. Исходный объем файла, zip-архив которого содержится в контейнере, не должен превышать 100 гигабайт. Транспортный контейнер передается в составе почтового сообщения, размер которого не превышает 10 гигабайт».
3. Пункт 4.1 Формата изложить в следующей редакции:
«4.1. Документооборот осуществляется между следующими участниками документооборота».
4. Пункт 4.4 Формата изложить в следующей редакции:
«4.4. В качестве идентификатора оператора электронного документооборота используется уникальный трехсимвольный код, определяемый ФНС России.»
5. Пункт 4.5 Формата изложить в следующей редакции:
| <префикс системы><код абонента> |
|---|
<префикс системы> — это идентификатор оператора электронного документооборота; длина <префикса системы> равна 3 символам; <префикс системы> должен совпадать с идентификатором оператора электронного документооборота, услугами которого пользуется абонент;
<код абонента> — это уникальный код абонента, используемый во внутренней системе оператора электронного документооборота; длина <код абонента> не более 43 символов».
6. Пункт 1.1 приложения № 12 к Формату изложить в следующей редакции:
«1.1. Обмен сообщениями операторами электронного документооборота и серверами обмена электронными документами унифицированного приемного комплекса налогового органа производится по протоколам SMTP (в соответствии с документом RFC 5321: http://www.ietf.org/rfc/rfc5321.txt) и POP3 (в соответствии с документом RFC 1939: http://www.ietf.org/rfc/rfc1939.txt) в формате сообщений электронной почты».
7. Пункт 2 приложения № 12 к Формату изложить в следующей редакции:
«2.1. Обмен сообщениями операторами электронного документооборота и серверами обмена электронными документами унифицированного приемного комплекса налогового органа производится с обязательной аутентификацией по имени и паролю».
2.2 Требования к SMTP протоколу взаимодействия
2.2.1 При передаче транспортных контейнеров необходимо использовать следующие расширения протокола SMTP:
- SIZE (в соответствии с документом RFC 1870: http://www.ietf.org/rfc/rfc1870.txt);
- CHECKPOINT (в соответствии с документом RFC 1845: http://www.ietf.org/rfc/rfc1845.txt).
- CHUNKING (в соответствии с документом RFC 3030: http://www.ietf.org/rfc/rfc3030.txt);
- BINARYMIME (в соответствии с документом RFC 3030: http://www.ietf.org/rfc/rfc3030.txt).
Пример команды с использованием указанных расширений
MAIL FROM:sos@gpk.nalog.ru TRANSID=362438-c6292fa8b96f44349a01c4a67fc@local.domain BODY=BINARYMIME SIZE=999999999
2.2.2. При формировании параметра «TRANSID» команды «MAIL» в качестве значения использовать значение заголовка «Message-Id» почтового сообщения.
2.2.3. При передаче транспортных контейнеров, размер которых не превышает 72 мегабайт, допускается отсутствие расширений CHUNKING и BINARYMIME.
8. Пункт 3.3 приложения № 12 к Формату изложить в следующей редакции:
«3.3. При отправке транспортного контейнера с документами налогоплательщика через оператора электронного документооборота в поле From: указывается адрес оператора электронного документооборота. Для транспортного контейнера с документами для налогоплательщика, направляемого через оператора электронного документооборота, в поле To: указывается адрес оператора электронного документооборота».
9. Приложение № 3 к Формату изложить в следующей редакции:
Приложение № 3 к Унифицированному формату транспортного контейнера
<*> По мере необходимости список возможных типов содержимого может расширяться. Если программное обеспечение встречается с неизвестным для себя типом содержимого, то его следует трактовать как unknown.
10. Таблицу 16.5 в приложении № 2 к Формату изложить в следующей редакции:
11. Исключить слова «доверенный удостоверяющий центр» из приложений к приказу от 09.09.2010 № ММВ-7-6/535@ «Об утверждении Унифицированного формата транспортного контейнера при информационном взаимодействии с приемными комплексами налоговых органов по телекоммуникационным каналам связи с использованием электронной цифровой подписи».