---
title: "Приказ Минэкономразвития России от 31.12.2013 N 802"
number: "802"
issuer: "Министерство экономического развития Российской Федерации"
issued_on: 2013-12-31
status: утратил силу
canonical: "https://bukva.ai/docs/prikaz-802-2013-minekonomrazvitiya-rossii"
---

## Приказ Минэкономразвития России от 31.12.2013 N 802

# Приказ Минэкономразвития России от 31.12.2013 N 802

"Об утверждении порядков и способов направления органом, осуществляющим государственную регистрацию прав, правообладателю (правообладателям) объекта недвижимого имущества уведомлений о зарегистрированных ограничениях (обременениях) прав, уведомлений и приложенных к заявлению о государственной регистрации прав документов без рассмотрения при отказе в осуществлении государственного кадастрового учета, выписки из Единого государственного реестра прав на недвижимое имущество и сделок с ним, удостоверяющей проведение государственной регистрации возникновения и (или) перехода прав на недвижимое имущество, уведомлений о приостановлении государственной регистрации прав, сообщений об отказах в государственной регистрации прав на недвижимое имущество и сделок с ним и подлежащих выдаче после проведения государственной регистрации прав экземпляров - подлинников представленных заявителем документов, уведомлений о поступлении решения суда, вступившего в законную силу, с указанием срока окончания осуществления государственной регистрации прав, в случае если отказ в государственной регистрации прав признан судом необоснованным, уведомлений об исправлении технической ошибки в записях Единого государственного реестра прав на недвижимое имущество и сделок с ним, уведомлений о внесении изменений в Единый государственный реестр прав на недвижимое имущество и сделок с ним в связи с изменением содержащихся в базовых государственных информационных ресурсах сведений о правообладателе (правообладателях), уведомлений о государственной регистрации права собственности субъекта Российской Федерации или муниципального образования на земельный участок или земельную долю вследствие отказа от соответствующего права правообладателем"

(Зарегистрировано в Минюсте России 14.04.2014 N 31951)

> [!WARNING]
> Документ утратил силу с [1 января 2017 года](https://bukva.ai/docs/prikaz-733-2016-minekonomrazvitiya-rossii#p100007) в связи с изданием [Приказа](https://bukva.ai/docs/prikaz-733-2016-minekonomrazvitiya-rossii#p100061) Минэкономразвития России от 21.11.2016 N 733. О новом регулировании порядка и способов направления документов и уведомлений см. [Приказ](https://bukva.ai/docs/prikaz-173-2016-minekonomrazvitiya-rossii) Минэкономразвития России от 25.03.2016 N 173.


<a id="p100001"></a>Зарегистрировано в Минюсте России 14 апреля 2014 г. N 31951

---


<a id="p100002"></a>**МИНИСТЕРСТВО ЭКОНОМИЧЕСКОГО РАЗВИТИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ**

<a id="p100003"></a>**ПРИКАЗ**
от 31 декабря 2013 г. N 802

<a id="p100004"></a>**ОБ УТВЕРЖДЕНИИ ПОРЯДКОВ И СПОСОБОВ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, ПРАВООБЛАДАТЕЛЮ (ПРАВООБЛАДАТЕЛЯМ)**
**ОБЪЕКТА НЕДВИЖИМОГО ИМУЩЕСТВА УВЕДОМЛЕНИЙ**
**О ЗАРЕГИСТРИРОВАННЫХ ОГРАНИЧЕНИЯХ (ОБРЕМЕНЕНИЯХ) ПРАВ,**
**УВЕДОМЛЕНИЙ И ПРИЛОЖЕННЫХ К ЗАЯВЛЕНИЮ О ГОСУДАРСТВЕННОЙ**
**РЕГИСТРАЦИИ ПРАВ ДОКУМЕНТОВ БЕЗ РАССМОТРЕНИЯ ПРИ ОТКАЗЕ**
**В ОСУЩЕСТВЛЕНИИ ГОСУДАРСТВЕННОГО КАДАСТРОВОГО УЧЕТА,**
**ВЫПИСКИ ИЗ ЕДИНОГО ГОСУДАРСТВЕННОГО РЕЕСТРА ПРАВ**
**НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК С НИМ, УДОСТОВЕРЯЮЩЕЙ**
**ПРОВЕДЕНИЕ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ВОЗНИКНОВЕНИЯ**
**И (ИЛИ) ПЕРЕХОДА ПРАВ НА НЕДВИЖИМОЕ ИМУЩЕСТВО, УВЕДОМЛЕНИЙ**
**О ПРИОСТАНОВЛЕНИИ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ,**
**СООБЩЕНИЙ ОБ ОТКАЗАХ В ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ**
**НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК С НИМ И ПОДЛЕЖАЩИХ ВЫДАЧЕ**
**ПОСЛЕ ПРОВЕДЕНИЯ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ**
**ЭКЗЕМПЛЯРОВ - ПОДЛИННИКОВ ПРЕДСТАВЛЕННЫХ ЗАЯВИТЕЛЕМ**
**ДОКУМЕНТОВ, УВЕДОМЛЕНИЙ О ПОСТУПЛЕНИИ РЕШЕНИЯ СУДА,**
**ВСТУПИВШЕГО В ЗАКОННУЮ СИЛУ, С УКАЗАНИЕМ СРОКА ОКОНЧАНИЯ**
**ОСУЩЕСТВЛЕНИЯ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ, В СЛУЧАЕ**
**ЕСЛИ ОТКАЗ В ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ ПРИЗНАН СУДОМ**
**НЕОБОСНОВАННЫМ, УВЕДОМЛЕНИЙ ОБ ИСПРАВЛЕНИИ ТЕХНИЧЕСКОЙ**
**ОШИБКИ В ЗАПИСЯХ ЕДИНОГО ГОСУДАРСТВЕННОГО РЕЕСТРА ПРАВ**
**НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК С НИМ, УВЕДОМЛЕНИЙ**
**О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ЕДИНЫЙ ГОСУДАРСТВЕННЫЙ РЕЕСТР ПРАВ**
**НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК С НИМ В СВЯЗИ С ИЗМЕНЕНИЕМ**
**СОДЕРЖАЩИХСЯ В БАЗОВЫХ ГОСУДАРСТВЕННЫХ ИНФОРМАЦИОННЫХ**
**РЕСУРСАХ СВЕДЕНИЙ О ПРАВООБЛАДАТЕЛЕ (ПРАВООБЛАДАТЕЛЯХ),**
**УВЕДОМЛЕНИЙ О ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВА**
**СОБСТВЕННОСТИ СУБЪЕКТА РОССИЙСКОЙ ФЕДЕРАЦИИ**
**ИЛИ МУНИЦИПАЛЬНОГО ОБРАЗОВАНИЯ НА ЗЕМЕЛЬНЫЙ УЧАСТОК**
**ИЛИ ЗЕМЕЛЬНУЮ ДОЛЮ ВСЛЕДСТВИЕ ОТКАЗА ОТ СООТВЕТСТВУЮЩЕГО**

<div align="center">

**ПРАВА ПРАВООБЛАДАТЕЛЕМ**

</div>


<a id="p100005"></a>В соответствии со [статьями 13](https://bukva.ai/docs/zakon-122-fz-1997/statya-1#p463), [18](https://bukva.ai/docs/zakon-122-fz-1997/statya-1#p493), [19](https://bukva.ai/docs/zakon-122-fz-1997/statya-1#p501), [20](https://bukva.ai/docs/zakon-122-fz-1997/statya-1#p507), [21](https://bukva.ai/docs/zakon-122-fz-1997/statya-1#p508), [21.1](https://bukva.ai/docs/zakon-122-fz-1997/statya-1#p512), [28](https://bukva.ai/docs/zakon-122-fz-1997/statya-28#p100223), [30.2](https://bukva.ai/docs/zakon-122-fz-1997/statya-1#p565) Федерального закона от 21 июля 1997 г. N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3594; 2001, N 11, ст. 997; N 16, ст. 1533; 2002, N 15, ст. 1377; 2003, N 24, ст. 2244; 2004, N 27, ст. 2711; N 30, ст. 3081; N 35, ст. 3607; N 45, ст. 4377; 2005, N 1, ст. 15, 22, 25, 40, 43; N 50, ст. 5244; 2006, N 1, ст. 17; N 17, ст. 1782; N 23, ст. 2380; N 27, ст. 2881; N 30, ст. 3287; N 52, ст. 5498; 2007, N 31, ст. 4011; N 41, ст. 4845; N 43, ст. 5084; N 46, ст. 5553; N 48, ст. 5812; 2008, N 20, ст. 2251; N 27, ст. 3126; N 30, ст. 3597, 3616; N 52, ст. 6219; 2009, N 1, ст. 14; N 19, ст. 2283; N 29, ст. 3611; N 52, ст. 6410, 6419; 2010, N 15, ст. 1756; N 25, ст. 3070; N 49, ст. 6424; 2011, N 1, ст. 47; N 13, ст. 1688; N 23, ст. 3269; N 27, ст. 3880; N 30, ст. 4562, 4594; N 48, ст. 6730; N 49, ст. 7056, 7061; N 50, ст. 7347, 7359, 7365; N 51, ст. 7448; 2012, N 24, ст. 3078; N 27, ст. 3587; N 29, ст. 3998; N 31, ст. 4322; N 53, ст. 7619, 7643; 2013, N 14, ст. 1651; N 19, ст. 2328; N 30, ст. 4072, 4077, 4083, 4084; N 44, ст. 5633) приказываю:
1. <a id="p100006"></a>Утвердить прилагаемые:
<a id="p100007"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, в форме электронного документа правообладателю (правообладателям) объекта недвижимого имущества уведомлений о зарегистрированных ограничениях (обременениях) прав [(приложение N 1)](#p100019);
<a id="p100008"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, в форме электронных документов уведомлений и приложенных к заявлению о государственной регистрации прав документов без рассмотрения при отказе в осуществлении государственного кадастрового учета, если заявление о государственной регистрации прав и иные документы, необходимые для государственной регистрации прав, представлены или направлены одновременно с заявлением о государственном кадастровом учете недвижимого имущества [(приложение N 2)](#p100032);
<a id="p100009"></a>порядок и способы направления выписки из Единого государственного реестра прав на недвижимое имущество и сделок с ним в форме электронного документа, удостоверяющей проведение государственной регистрации возникновения и (или) перехода прав на недвижимое имущество и (или) иных подлежащих выдаче документов в форме электронных документов [(приложение N 3)](#p100043);
<a id="p100010"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, уведомления о приостановлении государственной регистрации прав на недвижимое имущество и сделок с ним в форме электронного документа [(приложение N 4)](#p100058);
<a id="p100011"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, сообщения об отказе в государственной регистрации прав на недвижимое имущество и сделок с ним и подлежащих выдаче после проведения государственной регистрации прав экземпляров - подлинников представленных заявителем документов [(приложение N 5)](#p100069);
<a id="p100012"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, уведомления о поступлении решения суда, вступившего в законную силу, в котором содержится указание на необходимость осуществить государственную регистрацию прав с указанием срока окончания осуществления государственной регистрации прав, в случае если отказ в государственной регистрации прав признан судом необоснованным [(приложение N 6)](#p100087);
<a id="p100013"></a>порядок информирования органом, осуществляющим государственную регистрацию прав, соответствующих участников отношений, возникающих при государственной регистрации прав, об исправлении технической ошибки в записях Единого государственного реестра прав на недвижимое имущество и сделок с ним [(приложение N 7)](#p100100);
<a id="p100014"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, правообладателю (правообладателям) уведомления о внесении изменений в Единый государственный реестр прав на недвижимое имущество и сделок с ним в связи с изменением содержащихся в базовых государственных информационных ресурсах сведений о правообладателе (правообладателях) [(приложение N 8)](#p100113);
<a id="p100015"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, уведомления о государственной регистрации права собственности субъекта Российской Федерации или муниципального образования на земельный участок или земельную долю вследствие отказа от соответствующего права правообладателем [(приложение N 9)](#p100127).
2. <a id="p100016"></a>Настоящий приказ вступает в силу с 30 июня 2014 года.

<div align="right">

<a id="p100017"></a>Министр

</div>

**А.В.УЛЮКАЕВ**





<div align="right">

<a id="p100018"></a>Приложение N 1<br>
к приказу Минэкономразвития России

</div>

<div align="center">

от 31 декабря 2013 г. N 802

</div>


<a id="p100019"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, В ФОРМЕ ЭЛЕКТРОННОГО ДОКУМЕНТА**
**ПРАВООБЛАДАТЕЛЮ (ПРАВООБЛАДАТЕЛЯМ) ОБЪЕКТА НЕДВИЖИМОГО**
**ИМУЩЕСТВА УВЕДОМЛЕНИЙ О ЗАРЕГИСТРИРОВАННЫХ**

<div align="center">

**ОГРАНИЧЕНИЯХ (ОБРЕМЕНЕНИЯХ) ПРАВ**

</div>


1. <a id="p100020"></a>Настоящий Порядок определяет порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) с использованием информационно-телекоммуникационных сетей общего пользования, в том числе сети Интернет, включая Единый портал государственных и муниципальных услуг (функций) (далее - сети связи общего пользования), правообладателю (правообладателям) объекта недвижимого имущества уведомления о зарегистрированном ограничении (обременении) права в форме электронного документа (далее - уведомление о зарегистрированном ограничении (обременении) права), в случае если ограничение (обременение) права собственности и иных вещных прав правами третьих лиц регистрируется не правообладателем, по правилам, предусмотренным [статьей 16](https://bukva.ai/docs/zakon-122-fz-1997/statya-16#p100143) Федерального закона от 21 июля 1997 г. N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним" [<1>](#p100022) для регистрации договоров и сделок, а также в случае государственной регистрации ограничений (обременений) прав, установленных в соответствии с законодательством в публичных интересах органами государственной власти и органами местного самоуправления по инициативе указанных органов.

<a id="p100021"></a>

---

<a id="p100022"></a><1> Собрание законодательства Российской Федерации, 1997, N 30, ст. 3594; 2001, N 11, ст. 997; N 16, ст. 1533; 2002, N 15, ст. 1377; 2003, N 24, ст. 2244; 2004, N 27, ст. 2711; N 30, ст. 3081; N 35, ст. 3607; N 45, ст. 4377; 2005, N 1, ст. 15, 22, 40, 43; N 50, ст. 5244; 2006, N 1, ст. 17; N 17, ст. 1782; N 23, ст. 2380; N 27, ст. 2881; N 30, ст. 3287; N 50, ст. 5279; N 52, ст. 5498; 2007, N 31, ст. 4011; N 41, ст. 4845; N 43, ст. 5084; N 46, ст. 5553; N 48, ст. 5812; 2008, N 20, ст. 2251; N 27, ст. 3126; N 30, ст. 3597, 3616; N 52, ст. 6219; 2009, N 1, ст. 14; N 19, ст. 2283; N 29, ст. 3611; N 52, ст. 6410, 6419; 2010, N 15, ст. 1756; N 25, ст. 3070; N 49, ст. 6424; 2011, N 1, ст. 47; N 13, ст. 1688; N 23, ст. 3269; N 27, ст. 3880; N 30, ст. 4562, 4594; N 48, ст. 6730; N 49, ст. 7056, 7061; N 50, ст. 7347, 7359, 7365; N 51, ст. 7448; 2012, N 24, ст. 3078; N 27, ст. 3587; N 29, ст. 3998; N 31, ст. 4322; N 53, ст. 7619, 7643; 2013, N 14, ст. 1651; N 19, ст. 2328; N 30, ст. 4072, 4077, 4083, 4084; N 44, ст. 5633.

2. <a id="p100023"></a>Уведомление о зарегистрированном ограничении (обременении) права в форме электронного документа направляется органом, осуществляющим государственную регистрацию прав, правообладателю (правообладателям) объекта недвижимого имущества посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт), по адресу(ам) электронной почты правообладателя (правообладателей), содержащемуся(щимся) в Едином государственном реестре прав на недвижимое имущество и сделок с ним.
<a id="p100024"></a>Ссылка на уведомление о зарегистрированном ограничении (обременении) права, размещенное на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с даты отправки органом, осуществляющим государственную регистрацию прав, ссылки на такой документ.
<a id="p100025"></a>Уведомление о зарегистрированном ограничении (обременении) права должно быть доступно для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке на такое уведомление, размещенное на официальном сайте.
3. <a id="p100026"></a>Уведомление о зарегистрированном ограничении (обременении) права в форме электронного документа подписывается усиленной квалифицированной электронной подписью органа, осуществляющего государственную регистрацию прав.
4. <a id="p100027"></a>Днем направления уведомления о зарегистрированном ограничении (обременении) права в форме электронного документа считается дата отправки органом, осуществляющим государственную регистрацию прав, ссылки на такой документ, указанная в реквизитах соответствующего электронного сообщения.
5. <a id="p100028"></a>Уведомление о зарегистрированном ограничении (обременении) права в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100029"></a>XML-схемы, используемые для формирования уведомления о зарегистрированном ограничении (обременении) прав в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
6. <a id="p100030"></a>Уведомления, предусмотренные настоящим Порядком, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<div align="right">

<a id="p100031"></a>Приложение N 2<br>
к приказу Минэкономразвития России

</div>

от 31 декабря 2013 г. N 802

<a id="p100032"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, В ФОРМЕ ЭЛЕКТРОННЫХ ДОКУМЕНТОВ**
**УВЕДОМЛЕНИЙ И ПРИЛОЖЕННЫХ К ЗАЯВЛЕНИЮ О ГОСУДАРСТВЕННОЙ**
**РЕГИСТРАЦИИ ПРАВ ДОКУМЕНТОВ БЕЗ РАССМОТРЕНИЯ ПРИ ОТКАЗЕ**
**В ОСУЩЕСТВЛЕНИИ ГОСУДАРСТВЕННОГО КАДАСТРОВОГО УЧЕТА,**
**ЕСЛИ ЗАЯВЛЕНИЕ О ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ**
**И ИНЫЕ ДОКУМЕНТЫ, НЕОБХОДИМЫЕ ДЛЯ ГОСУДАРСТВЕННОЙ**
**РЕГИСТРАЦИИ ПРАВ, ПРЕДСТАВЛЕНЫ ИЛИ НАПРАВЛЕНЫ**
**ОДНОВРЕМЕННО С ЗАЯВЛЕНИЕМ О ГОСУДАРСТВЕННОМ**

<div align="center">

**КАДАСТРОВОМ УЧЕТЕ НЕДВИЖИМОГО ИМУЩЕСТВА**

</div>


1. <a id="p100033"></a>Настоящий Порядок определяет порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) в форме электронного документа с использованием информационно-телекоммуникационных сетей общего пользования, в том числе сети "Интернет", включая Единый портал государственных и муниципальных услуг (функций) (далее - сети связи общего пользования), уведомлений и приложенных к заявлению о государственной регистрации прав документов без рассмотрения при отказе в осуществлении государственного кадастрового учета, если заявление о государственной регистрации прав и иные документы, необходимые для государственной регистрации прав, представлены или направлены одновременно с заявлением о государственном кадастровом учете недвижимого имущества.
2. <a id="p100034"></a>Уведомление, указанное в [пункте 1](#p100033) настоящего Порядка (далее - уведомление о возврате документов), и приложенные к заявлению о государственной регистрации прав документы направляются органом, осуществляющим государственную регистрацию прав, с использованием сетей связи общего пользования в форме электронных документов по выбору заявителя одним из следующих способов:
1) <a id="p100035"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт), по указанному в заявлении адресу электронной почты, в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов посредством единого портала государственных и муниципальных услуг, официального сайта. Ссылка на уведомление о возврате документов и приложенные к заявлению о государственной регистрации прав документы, размещенные на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с момента их размещения. Уведомление и приложенные к заявлению о государственной регистрации прав документы должны быть доступны для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке;
2) <a id="p100036"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов с использованием веб-сервисов.
3. <a id="p100037"></a>Уведомление о возврате документов в форме электронного документа заверяется усиленной квалифицированной электронной подписью государственного регистратора.
4. <a id="p100038"></a>Днем направления уведомления о возврате документов и приложенных к заявлению о государственной регистрации прав документов в форме электронных документов считается дата отправки органом, осуществляющим государственную регистрацию прав, электронных документов или ссылки на такие документы, указанная в реквизитах соответствующего электронного сообщения.
5. <a id="p100039"></a>Уведомление о возврате документов в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100040"></a>XML-схемы, используемые для формирования уведомления о возврате документов в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
6. <a id="p100041"></a>Документы, предусмотренные настоящим Порядком, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<div align="right">

<a id="p100042"></a>Приложение N 3<br>
к приказу Минэкономразвития России

</div>

<div align="center">

от 31 декабря 2013 г. N 802

</div>


<a id="p100043"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ВЫПИСКИ ИЗ ЕДИНОГО ГОСУДАРСТВЕННОГО РЕЕСТРА**
**ПРАВ НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК С НИМ В ФОРМЕ**
**ЭЛЕКТРОННОГО ДОКУМЕНТА, УДОСТОВЕРЯЮЩЕЙ ПРОВЕДЕНИЕ**
**ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ВОЗНИКНОВЕНИЯ И (ИЛИ) ПЕРЕХОДА**
**ПРАВ НА НЕДВИЖИМОЕ ИМУЩЕСТВО И (ИЛИ) ИНЫХ ПОДЛЕЖАЩИХ**

<div align="center">

**ВЫДАЧЕ ДОКУМЕНТОВ В ФОРМЕ ЭЛЕКТРОННЫХ ДОКУМЕНТОВ**

</div>


1. <a id="p100044"></a>Настоящий Порядок определяет:
<a id="p100045"></a>порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) в форме электронного документа с использованием информационно-телекоммуникационных сетей общего пользования, в том числе сети Интернет, включая Единый портал государственных и муниципальных услуг (функций) (далее - сети связи общего пользования), выписки из Единого государственного реестра прав на недвижимое имущество и сделок с ним, удостоверяющей проведение государственной регистрации (далее - выписка);
<a id="p100046"></a>порядок и способы направления органом, осуществляющим государственную регистрацию прав, иных подлежащих выдаче после проведения государственной регистрации прав документов в форме электронных документов с использованием сетей связи общего пользования.
2. <a id="p100047"></a>Выписка в форме электронного документа и (или) иные подлежащие выдаче документы в форме электронных документов направляются органом, осуществляющим государственную регистрацию прав, заявителю или в случаях, предусмотренных Федеральным [законом](https://bukva.ai/docs/zakon-122-fz-1997/statya-1) от 21 июля 1997 г. N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним" [<1>](#p100049), иному лицу с использованием сетей связи общего пользования по выбору заявителя одним из следующих способов:

<a id="p100048"></a>

---

<a id="p100049"></a><1> Собрание законодательства Российской Федерации, 1997, N 30, ст. 3594; 2001, N 11, ст. 997; N 16, ст. 1533; 2002, N 15, ст. 1377; 2003, N 24, ст. 2244; 2004, N 27, ст. 2711; N 30, ст. 3081; N 35, ст. 3607; N 45, ст. 4377; 2005, N 1, ст. 15, 22, 40, 43; N 50, ст. 5244; 2006, N 1, ст. 17; N 17, ст. 1782; N 23, ст. 2380; N 27, ст. 2881; N 30, ст. 3287; N 50, ст. 5279; N 52, ст. 5498; 2007, N 31, ст. 4011; N 41, ст. 4845; N 43, ст. 5084; N 46, ст. 5553; N 48, ст. 5812; 2008, N 20, ст. 2251; N 27, ст. 3126; N 30, ст. 3597, 3616; N 52, ст. 6219; 2009, N 1, ст. 14; N 19, ст. 2283; N 29, ст. 3611; N 52, ст. 6410, 6419; 2010, N 15, ст. 1756; N 25, ст. 3070; N 49, ст. 6424; 2011, N 1, ст. 47; N 13, ст. 1688; N 23, ст. 3269; N 27, ст. 3880; N 30, ст. 4562, 4594; N 48, ст. 6730; N 49, ст. 7056, 7061; N 50, ст. 7347, 7359, 7365; N 51, ст. 7448; 2012, N 24, ст. 3078; N 27, ст. 3587; N 29, ст. 3998; N 31, ст. 4322; N 53, ст. 7619, 7643; 2013, N 14, ст. 1651; N 19, ст. 2328; N 30, ст. 4072, 4077, 4083, 4084; N 44, ст. 5633.

1) <a id="p100050"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт), по указанному в заявлении адресу электронной почты. В случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов посредством единого портала государственных и муниципальных услуг, официального сайта. Ссылка на выписку и (или) иные подлежащие выдаче документы в форме электронных документов, размещенные на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с момента их размещения. Выписка и (или) иные подлежащие выдаче документы в форме электронных документов должны быть доступны для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке;
2) <a id="p100051"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов с использованием веб-сервисов.
3. <a id="p100052"></a>Выписка в форме электронного документа заверяется усиленной квалифицированной электронной подписью государственного регистратора.
4. <a id="p100053"></a>Днем направления выписки и (или) иных подлежащих выдаче документов в форме электронных документов считается дата отправки органом, осуществляющим государственную регистрацию прав, электронных документов или ссылки на такие документы, указанная в реквизитах соответствующего электронного сообщения.
5. <a id="p100054"></a>Выписка в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100055"></a>XML-схемы, используемые для формирования выписки в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
6. <a id="p100056"></a>Документы, предусмотренные настоящим Порядком, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<div align="right">

<a id="p100057"></a>Приложение N 4<br>
к приказу Минэкономразвития России

</div>

<div align="center">

от 31 декабря 2013 г. N 802

</div>


<a id="p100058"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, УВЕДОМЛЕНИЯ О ПРИОСТАНОВЛЕНИИ**
**ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ НА НЕДВИЖИМОЕ ИМУЩЕСТВО**

<div align="center">

**И СДЕЛОК С НИМ В ФОРМЕ ЭЛЕКТРОННОГО ДОКУМЕНТА**

</div>


1. <a id="p100059"></a>Настоящий Порядок определяет порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) заявителю (заявителям) и (или) уполномоченному им (ими) на то лицу(ам), а также судебному приставу-исполнителю (далее - заявитель) с использованием информационно-телекоммуникационных сетей общего пользования, в том числе сети Интернет, включая Единый портал государственных и муниципальных услуг (функций) (далее - сети связи общего пользования), уведомления о приостановлении государственной регистрации прав на недвижимое имущество и сделок с ним (далее - уведомление о приостановлении) в форме электронного документа.
2. <a id="p100060"></a>Уведомление о приостановлении направляется органом, осуществляющим государственную регистрацию прав, с использованием сетей связи общего пользования в форме электронных документов по выбору заявителя одним из следующих способов:
1) <a id="p100061"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт), по указанному в заявлении адресу электронной почты в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов посредством единого портала государственных и муниципальных услуг, официального сайта. Ссылка на уведомление о приостановлении, размещенное на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с даты отправки органом, осуществляющим государственную регистрацию прав, ссылки на такой документ. Уведомление о приостановлении должно быть доступно для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке на такое уведомление, размещенное на официальном сайте;
2) <a id="p100062"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов с использованием веб-сервисов.
3. <a id="p100063"></a>Уведомление о приостановлении в форме электронного документа заверяется усиленной квалифицированной электронной подписью государственного регистратора.
4. <a id="p100064"></a>Днем направления уведомления о приостановлении в форме электронного документа считается дата отправки органом, осуществляющим государственную регистрацию прав, электронного документа или ссылки на такой документ, указанная в реквизитах соответствующего электронного сообщения.
5. <a id="p100065"></a>Уведомление о приостановлении в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100066"></a>XML-схемы, используемые для формирования уведомления о приостановлении в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
6. <a id="p100067"></a>Уведомления о приостановлении, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<div align="right">

<a id="p100068"></a>Приложение N 5<br>
к приказу Минэкономразвития России

</div>

от 31 декабря 2013 г. N 802

<a id="p100069"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, СООБЩЕНИЯ ОБ ОТКАЗЕ В ГОСУДАРСТВЕННОЙ**
**РЕГИСТРАЦИИ ПРАВ НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК**
**С НИМ И ПОДЛЕЖАЩИХ ВЫДАЧЕ ПОСЛЕ ПРОВЕДЕНИЯ ГОСУДАРСТВЕННОЙ**
**РЕГИСТРАЦИИ ПРАВ ЭКЗЕМПЛЯРОВ - ПОДЛИННИКОВ**

<div align="center">

**ПРЕДСТАВЛЕННЫХ ЗАЯВИТЕЛЕМ ДОКУМЕНТОВ**

</div>


1. <a id="p100070"></a>Настоящий Порядок определяет порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) заявителю и (или) уполномоченному им на то лицу, а также судебному приставу-исполнителю (далее - заявитель) сообщения об отказе в государственной регистрации прав на недвижимое имущество и сделок с ним (далее - сообщение об отказе в регистрации) и подлежащих выдаче после проведения государственной регистрации прав экземпляров - подлинников представленных заявителем документов.
2. <a id="p100071"></a>Если необходимые для проведения государственной регистрации прав документы были представлены в форме бумажных документов, сообщение об отказе в регистрации, а также подлежащие в соответствии с Федеральным [законом](https://bukva.ai/docs/zakon-122-fz-1997/statya-1) от 21 июля 1997 г. N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним" [<1>](#p100073) выдаче после проведения государственной регистрации прав подлинные экземпляры представленных заявителем документов выдаются (направляются) заявителю одним из способов, указанных в заявлении о государственной регистрации прав:

<a id="p100072"></a>

---

<a id="p100073"></a><1> Собрание законодательства Российской Федерации, 1997, N 30, ст. 3594; 2001, N 11, ст. 997; N 16, ст. 1533; 2002, N 15, ст. 1377; 2003, N 24, ст. 2244; 2004, N 27, ст. 2711; N 30, ст. 3081; N 35, ст. 3607; N 45, ст. 4377; 2005, N 1, ст. 15, 22, 40, 43; N 50, ст. 5244; 2006, N 1, ст. 17; N 17, ст. 1782; N 23, ст. 2380; N 27, ст. 2881; N 30, ст. 3287; N 50, ст. 5279; N 52, ст. 5498; 2007, N 31, ст. 4011; N 41, ст. 4845; N 43, ст. 5084; N 46, ст. 5553; N 48, ст. 5812; 2008, N 20, ст. 2251; N 27, ст. 3126; N 30, ст. 3597, 3616; N 52, ст. 6219; 2009, N 1, ст. 14; N 19, ст. 2283; N 29, ст. 3611; N 52, ст. 6410, 6419; 2010, N 15, ст. 1756; N 25, ст. 3070; N 49, ст. 6424; 2011, N 1, ст. 47; N 13, ст. 1688; N 23, ст. 3269; N 27, ст. 3880; N 30, ст. 4562, 4594; N 48, ст. 6730; N 49, ст. 7056, 7061; N 50, ст. 7347, 7359, 7365; N 51, ст. 7448; 2012, N 24, ст. 3078; N 27, ст. 3587; N 29, ст. 3998; N 31, ст. 4322; N 53, ст. 7619, 7643; 2013, N 14, ст. 1651; N 19, ст. 2328; N 30, ст. 4072, 4077, 4083, 4084; N 44, ст. 5633.

1) <a id="p100074"></a>лично;
2) <a id="p100075"></a>почтовым отправлением по адресу, указанному в заявлении о государственной регистрации прав.
<a id="p100076"></a>При наличии соответствующего указания в заявлении о государственной регистрации прав заявителю также направляется сообщение об отказе в регистрации в форме электронного документа посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в сети Интернет (далее - официальный сайт) по указанному в заявлении о государственной регистрации прав адресу электронной почты.
3. <a id="p100077"></a>Если заявление и иные необходимые для государственной регистрации прав документы были представлены в форме электронных документов, электронных образов документов, сообщение об отказе в регистрации направляется органом, осуществляющим государственную регистрацию прав, с использованием информационно-телекоммуникационных сетей общего пользования, в том числе сети Интернет, включая Единый портал государственных и муниципальных услуг (функций) (далее - единый портал государственных и муниципальных услуг), одним из следующих способов:
1) <a id="p100078"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте, по указанному в заявлении адресу электронной почты в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов посредством единого портала государственных и муниципальных услуг, официального сайта. Ссылка на сообщение об отказе в регистрации и подлежащие выдаче после проведения государственной регистрации прав документы, размещенные на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с момента их размещения. Сообщение об отказе в регистрации и подлежащие выдаче после проведения государственной регистрации прав документы должны быть доступны для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке;
2) <a id="p100079"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов с использованием веб-сервисов.
4. <a id="p100080"></a>Сообщение об отказе в регистрации в форме электронного документа заверяется усиленной квалифицированной электронной подписью государственного регистратора.
<a id="p100081"></a>Сообщение об отказе в регистрации в форме бумажного документа оформляется на официальном бланке органа, осуществляющего государственную регистрацию прав, подписывается государственным регистратором и заверяется оттиском печати органа, осуществляющего государственную регистрацию прав.
5. <a id="p100082"></a>Днем направления сообщения об отказе в регистрации в форме электронного документа считается дата отправки органом, осуществляющим государственную регистрацию прав, электронного документа или ссылки на такой документ, указанная в реквизитах соответствующего электронного сообщения.
6. <a id="p100083"></a>Сообщение об отказе в регистрации в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100084"></a>XML-схемы, используемые для формирования сообщения об отказе в регистрации в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
7. <a id="p100085"></a>Сообщения об отказе в регистрации, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<div align="right">

<a id="p100086"></a>Приложение N 6<br>
к приказу Минэкономразвития России

</div>

<div align="center">

от 31 декабря 2013 г. N 802

</div>


<a id="p100087"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, УВЕДОМЛЕНИЯ О ПОСТУПЛЕНИИ РЕШЕНИЯ СУДА,**
**ВСТУПИВШЕГО В ЗАКОННУЮ СИЛУ, В КОТОРОМ СОДЕРЖИТСЯ УКАЗАНИЕ**
**НА НЕОБХОДИМОСТЬ ОСУЩЕСТВИТЬ ГОСУДАРСТВЕННУЮ РЕГИСТРАЦИЮ**
**ПРАВ С УКАЗАНИЕМ СРОКА ОКОНЧАНИЯ ОСУЩЕСТВЛЕНИЯ**
**ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ, В СЛУЧАЕ**
**ЕСЛИ ОТКАЗ В ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ**

<div align="center">

**ПРАВ ПРИЗНАН СУДОМ НЕОБОСНОВАННЫМ**

</div>


1. <a id="p100088"></a>Настоящий Порядок определяет порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) заявителю уведомления о поступлении решения суда, вступившего в законную силу, в котором содержится указание на необходимость осуществить государственную регистрацию прав с указанием срока окончания осуществления государственной регистрации прав (далее - уведомление о поступлении решения суда), в случае если отказ в государственной регистрации прав признан судом необоснованным.
2. <a id="p100089"></a>Уведомление о поступлении решения суда направляется органом, осуществляющим государственную регистрацию прав, заявителю одним из способов, указанных в заявлении о регистрации права:
- <a id="p100090"></a>в форме бумажного документа посредством почтового отправления по адресу, указанному в заявлении о государственной регистрации права (при отсутствии указания в таком заявлении адреса электронной почты). При наличии в заявлении о государственной регистрации права адреса электронной почты и почтового адреса заявителя уведомление о поступлении решения суда направляется посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт) по указанному в заявлении адресу электронной почты;
- <a id="p100091"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов с использованием веб-сервисов;
- <a id="p100092"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте, по указанному в заявлении адресу электронной почты в случае представления заявления о государственной регистрации и иных необходимых для государственной регистрации прав документов в форме электронных документов, электронных образов документов посредством Единого портала государственных и муниципальных услуг (функций), официального сайта. Ссылка на уведомление о поступлении решения суда, размещенное на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с даты отправки органом, осуществляющим государственную регистрацию прав, ссылки на такой документ. Уведомление о поступлении решения суда должно быть доступно для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке на такое уведомление, размещенное на официальном сайте.
3. <a id="p100093"></a>Уведомление о поступлении решения суда в форме электронного документа подписывается усиленной квалифицированной электронной подписью государственного регистратора.
<a id="p100094"></a>Уведомление о поступлении решения суда в форме бумажного документа осуществляется на официальном бланке органа, осуществляющего государственную регистрацию прав, подписывается государственным регистратором и заверяется оттиском печати органа, осуществляющего государственную регистрацию прав.
4. <a id="p100095"></a>Днем направления уведомления о поступлении решения суда в форме электронного документа считается дата отправки органом, осуществляющим государственную регистрацию прав, электронного документа или ссылки на такой документ, указанная в реквизитах соответствующего электронного сообщения.
5. <a id="p100096"></a>Уведомление о поступлении решения суда в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100097"></a>XML-схемы, используемые для формирования уведомления о поступлении решения суда в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
6. <a id="p100098"></a>Уведомления о поступлении решения суда, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<div align="right">

<a id="p100099"></a>Приложение N 7<br>
к приказу Минэкономразвития России

</div>

<div align="center">

от 31 декабря 2013 г. N 802

</div>


<a id="p100100"></a>**ПОРЯДОК**
**ИНФОРМИРОВАНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, СООТВЕТСТВУЮЩИХ УЧАСТНИКОВ ОТНОШЕНИЙ,**
**ВОЗНИКАЮЩИХ ПРИ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ,**
**ОБ ИСПРАВЛЕНИИ ТЕХНИЧЕСКОЙ ОШИБКИ В ЗАПИСЯХ ЕДИНОГО**
**ГОСУДАРСТВЕННОГО РЕЕСТРА ПРАВ НА НЕДВИЖИМОЕ**

<div align="center">

**ИМУЩЕСТВО И СДЕЛОК С НИМ**

</div>


1. <a id="p100101"></a>Настоящий Порядок определяет порядок информирования Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) участников отношений, возникающих при государственной регистрации прав, об исправлении технической ошибки в записях Единого государственного реестра прав на недвижимое имущество и сделок с ним (далее - ЕГРП).
2. <a id="p100102"></a>Уведомление об исправлении технической ошибки в записях ЕГРП направляется органом, осуществляющим государственную регистрацию прав, участникам отношений, возникающих при государственной регистрации прав:
- <a id="p100103"></a>в форме бумажного документа посредством почтового отправления по адресу, указанному в заявлении о государственной регистрации права или в заявлении об исправлении технической ошибки, и (или) адресу, сведения о котором содержатся в ЕГРП (при отсутствии указания в таких заявлениях адреса электронной почты). При наличии в заявлении о государственной регистрации права или в заявлении об исправлении технической ошибки адреса электронной почты и почтового адреса заявителя уведомление об исправлении технической ошибки направляется посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт) по указанному в заявлении адресу электронной почты;
- <a id="p100104"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о государственной регистрации прав или заявления об исправлении технической ошибки в форме электронного документа с использованием веб-сервисов;
- <a id="p100105"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте по указанному в заявлении адресу электронной почты, в случае представления заявления о государственной регистрации права или заявления об исправлении технической ошибки в форме электронного документа посредством Единого портала государственных и муниципальных услуг (функций), официального сайта. Ссылка на уведомление об исправлении технической ошибки, размещенное на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с даты отправки органом, осуществляющим государственную регистрацию прав, ссылки на такой документ. Уведомление об исправлении технической ошибки должно быть доступно для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке на такое уведомление, размещенное на официальном сайте.
3. <a id="p100106"></a>Уведомление об исправлении технической ошибки в записях ЕГРП в форме электронного документа подписывается усиленной квалифицированной электронной подписью государственного регистратора.
<a id="p100107"></a>Уведомление об исправлении технической ошибки в записях ЕГРП в форме бумажного документа оформляется на официальном бланке органа, осуществляющего государственную регистрацию прав, подписывается государственным регистратором и заверяется оттиском печати органа, осуществляющего государственную регистрацию прав.
4. <a id="p100108"></a>Днем направления уведомления об исправлении технической ошибки в форме электронного документа считается дата отправки органом, осуществляющим государственную регистрацию прав, электронного документа или ссылки на такой документ, указанная в реквизитах соответствующего электронного сообщения.
5. <a id="p100109"></a>Уведомление об исправлении технической ошибки в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100110"></a>XML-схемы, используемые для формирования уведомления об исправлении технической ошибки в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
6. <a id="p100111"></a>Уведомления об исправлении технической ошибки, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<div align="right">

<a id="p100112"></a>Приложение N 8

</div>

к приказу Минэкономразвития России
от 31 декабря 2013 г. N 802

<a id="p100113"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, ПРАВООБЛАДАТЕЛЮ (ПРАВООБЛАДАТЕЛЯМ)**
**УВЕДОМЛЕНИЯ О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ЕДИНЫЙ ГОСУДАРСТВЕННЫЙ**
**РЕЕСТР ПРАВ НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК**

<div align="center">

**С НИМ В СВЯЗИ С ИЗМЕНЕНИЕМ СОДЕРЖАЩИХСЯ В БАЗОВЫХ**

</div>

**ГОСУДАРСТВЕННЫХ ИНФОРМАЦИОННЫХ РЕСУРСАХ СВЕДЕНИЙ**
**О ПРАВООБЛАДАТЕЛЕ (ПРАВООБЛАДАТЕЛЯХ)**

1. <a id="p100114"></a>Настоящий Порядок определяет порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) правообладателю (правообладателям) уведомления о внесении изменений в Единый государственный реестр прав на недвижимое имущество и сделок с ним (далее - ЕГРП) в связи с изменением содержащихся в базовых государственных информационных ресурсах сведений о правообладателе (правообладателях), которые не влекут за собой переход, прекращение права, ограничение (обременение) права на объект недвижимости (далее - уведомление о внесении изменений в ЕГРП).
2. <a id="p100115"></a>При внесении изменений в содержащиеся в ЕГРП сведения о правообладателе (правообладателях) на основании сведений, содержащихся в иных базовых государственных информационных ресурсах, орган, осуществляющий государственную регистрацию прав, направляет правообладателю (правообладателям) уведомление о внесении изменений в ЕГРП.
3. <a id="p100116"></a>Уведомление о внесении изменений в ЕГРП направляется органом, осуществляющим государственную регистрацию прав, правообладателю (правообладателям) одним из следующих способов:
- <a id="p100117"></a>в виде бумажного документа посредством почтового отправления по адресу, указанному в заявлении о государственной регистрации права, и (или) адресу, сведения о котором содержатся в ЕГРП (при отсутствии указания в таком заявлении адреса электронной почты). При наличии в заявлении о государственной регистрации права адреса электронной почты и почтового адреса заявителя уведомление о внесении изменений в ЕГРП направляется посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт) по указанному в заявлении адресу электронной почты;
- <a id="p100118"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о государственной регистрации прав в форме электронного документа с использованием веб-сервисов;
- <a id="p100119"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте по указанному в заявлении адресу электронной почты, в случае представления заявления о государственной регистрации права в форме электронного документа посредством Единого портала государственных и муниципальных услуг (функций), официального сайта. Ссылка на уведомление о внесении изменений в ЕГРП, размещенное на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с даты отправки органом, осуществляющим государственную регистрацию прав, ссылки на такой документ. Уведомление о внесении изменений в ЕГРП должно быть доступно для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке на такое уведомление, размещенное на официальном сайте.
4. <a id="p100120"></a>Уведомление о внесении изменений в ЕГРП в форме электронного документа подписывается усиленной квалифицированной электронной подписью государственного регистратора.
<a id="p100121"></a>Уведомление о внесении изменений в ЕГРП в форме бумажного документа оформляется на официальном бланке органа, осуществляющего государственную регистрацию прав, подписывается государственным регистратором и заверяется оттиском печати органа, осуществляющего государственную регистрацию прав.
5. <a id="p100122"></a>Днем направления уведомления о внесении изменений в ЕГРП в форме электронного документа считается дата отправки органом, осуществляющим государственную регистрацию прав, электронного документа или ссылки на такой документ, указанная в реквизитах соответствующего электронного сообщения.
6. <a id="p100123"></a>Уведомление о внесении изменений в ЕГРП в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.
<a id="p100124"></a>XML-схемы, используемые для формирования уведомления о внесении изменений в ЕГРП в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.
7. <a id="p100125"></a>Уведомления о внесении изменений в ЕГРП, направляемые в форме электронных документов, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).





<a id="p100126"></a>Приложение N 9
к приказу Минэкономразвития России
от 31 декабря 2013 г. N 802

<a id="p100127"></a>**ПОРЯДОК И СПОСОБЫ**
**НАПРАВЛЕНИЯ ОРГАНОМ, ОСУЩЕСТВЛЯЮЩИМ ГОСУДАРСТВЕННУЮ**
**РЕГИСТРАЦИЮ ПРАВ, УВЕДОМЛЕНИЯ О ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ**
**ПРАВА СОБСТВЕННОСТИ СУБЪЕКТА РОССИЙСКОЙ ФЕДЕРАЦИИ**
**ИЛИ МУНИЦИПАЛЬНОГО ОБРАЗОВАНИЯ НА ЗЕМЕЛЬНЫЙ УЧАСТОК**
**ИЛИ ЗЕМЕЛЬНУЮ ДОЛЮ ВСЛЕДСТВИЕ ОТКАЗА ОТ СООТВЕТСТВУЮЩЕГО**
**ПРАВА ПРАВООБЛАДАТЕЛЕМ**

1. <a id="p100128"></a>Настоящий Порядок определяет порядок и способы направления Федеральной службой государственной регистрации, кадастра и картографии, ее территориальными органами, подведомственными ей государственными бюджетными учреждениями (далее - орган, осуществляющий государственную регистрацию прав) уведомления о государственной регистрации права собственности субъекта Российской Федерации или муниципального образования на земельный участок или земельную долю вследствие отказа от соответствующего права правообладателем (далее - уведомление о регистрации права).
2. <a id="p100129"></a>При осуществлении государственной регистрации права собственности субъекта Российской Федерации или муниципального образования на земельный участок или земельную долю на основании [статьи 30.2](https://bukva.ai/docs/zakon-122-fz-1997/statya-30-2#p100500) Федерального закона от 21 июля 1997 г. N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним" [<1>](#p100131) орган, осуществляющий государственную регистрацию прав, направляет уведомление о регистрации права в соответствующий орган государственной власти субъекта Российской Федерации или орган местного самоуправления, а также лицу, подавшему заявление об отказе от права собственности на такой земельный участок или такую земельную долю.

<a id="p100130"></a>

---

<a id="p100131"></a><1> Собрание законодательства Российской Федерации, 1997, N 30, ст. 3594; 2001, N 11, ст. 997; N 16, ст. 1533; 2002, N 15, ст. 1377; 2003, N 24, ст. 2244; 2004, N 27, ст. 2711; N 30, ст. 3081; N 35, ст. 3607; N 45, ст. 4377; 2005, N 1, ст. 15, 22, 40, 43; N 50, ст. 5244; 2006, N 1, ст. 17; N 17, ст. 1782; N 23, ст. 2380; N 27, ст. 2881; N 30, ст. 3287; N 50, ст. 5279; N 52, ст. 5498; 2007, N 31, ст. 4011; N 41, ст. 4845; N 43, ст. 5084; N 46, ст. 5553; N 48, ст. 5812; 2008, N 20, ст. 2251; N 27, ст. 3126; N 30, ст. 3597, 3616; N 52, ст. 6219; 2009, N 1, ст. 14; N 19, ст. 2283; N 29, ст. 3611; N 52, ст. 6410, 6419; 2010, N 15, ст. 1756; N 25, ст. 3070; N 49, ст. 6424; 2011, N 1, ст. 47; N 13, ст. 1688; N 23, ст. 3269; N 27, ст. 3880; N 30, ст. 4562, 4594; N 48, ст. 6730; N 49, ст. 7056, 7061; N 50, ст. 7347, 7359, 7365; N 51, ст. 7448; 2012, N 24, ст. 3078; N 27, ст. 3587; N 29, ст. 3998; N 31, ст. 4322; N 53, ст. 7619, 7643; 2013, N 14, ст. 1651; N 19, ст. 2328; N 30, ст. 4072, 4077, 4083, 4084; N 44, ст. 5633.

<div align="center">

3. <a id="p100132"></a>Уведомление о регистрации права лицу, подавшему заявление о прекращении права собственности вследствие отказа от такого права на земельный участок или земельную долю, направляется органом, осуществляющим государственную регистрацию прав, одним из способов, указанных в заявлении о прекращении права собственности вследствие отказа от такого права:<br>
- <a id="p100133"></a>в форме бумажного документа посредством почтового отправления по адресу, указанному в заявлении о прекращении права собственности вследствие отказа от такого права, и (или) адресу, сведения о котором содержатся в ЕГРП (при отсутствии указания в таком заявлении адреса электронной почты). При наличии в заявлении о прекращении права собственности вследствие отказа от такого права адреса электронной почты и почтового адреса заявителя уведомление о регистрации права направляется посредством направления ссылки на электронный документ, размещенный на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети "Интернет" (далее - официальный сайт) по указанному в заявлении адресу электронной почты;<br>
- <a id="p100134"></a>посредством направления электронного документа с использованием веб-сервисов в случае представления заявления о прекращении права собственности вследствие отказа от такого права в форме электронного документа с использованием веб-сервисов;<br>
- <a id="p100135"></a>посредством направления ссылки на электронный документ, размещенный на официальном сайте по указанному в заявлении адресу электронной почты, в случае представления заявления о прекращении права собственности вследствие отказа от такого права в форме электронного документа посредством Единого портала государственных и муниципальных услуг (функций), официального сайта. Ссылка на уведомление о регистрации права, размещенное на официальном сайте (далее - ссылка), должна быть доступна для первого перехода с целью просмотра и скачивания электронных документов в течение трех месяцев с даты отправки органом, осуществляющим государственную регистрацию прав, ссылки на такой документ. Уведомление о регистрации права должно быть доступно для просмотра и скачивания, в том числе в виде, пригодном для восприятия человеком, в течение суток с момента первого перехода по ссылке на такое уведомление, размещенное на официальном сайте.<br>
4. <a id="p100136"></a>Уведомление о регистрации права в форме электронного документа подписывается усиленной квалифицированной электронной подписью государственного регистратора.<br>
<a id="p100137"></a>Уведомление о регистрации права в форме бумажного документа оформляется на официальном бланке органа, осуществляющего государственную регистрацию прав, подписывается государственным регистратором и заверяется оттиском печати органа, осуществляющего государственную регистрацию прав.<br>
5. <a id="p100138"></a>Днем направления уведомления о регистрации права в форме электронного документа считается дата отправки органом, осуществляющим государственную регистрацию прав, электронного документа или ссылки на такой документ, указанная в реквизитах соответствующего электронного сообщения.<br>
6. <a id="p100139"></a>Уведомление о регистрации права в форме электронного документа направляется в формате XML-документа, созданного с использованием XML-схем, а также в виде файла в формате HTML.<br>
<a id="p100140"></a>XML-схемы, используемые для формирования уведомления о регистрации права в форме электронного документа, считаются введенными в действие по истечении двух месяцев с момента размещения на официальном сайте.<br>
7. <a id="p100141"></a>Уведомление о регистрации права, направляемое в форме электронного документа, передается с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).

</div>




<a id="p100142"></a>

---
