Приказ Минэкономразвития РФ от 20.10.2010 № 503
Актуально на 08.11.2026.
Как цитировать: Приказ Минэкономразвития РФ от 20.10.2010 N 503. 503. 20.10.2010. https://bukva.ai/docs/prikaz-503-2010-minekonomrazvitiya-rossii
«Об установлении требований к формату документов, представляемых в электронном виде в процессе информационного взаимодействия при ведении государственного кадастра недвижимости»
(Зарегистрировано в Минюсте РФ 23.11.2010 № 19029)
Внимание
Документ утратил силу в связи с изданием Приказа Минэкономразвития России от 28.02.2014 № 100.
Зарегистрировано в Минюсте РФ 23 ноября 2010 г. № 19029
МИНИСТЕРСТВО ЭКОНОМИЧЕСКОГО РАЗВИТИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
ПРИКАЗ от 20 октября 2010 г. № 503
ОБ УСТАНОВЛЕНИИ ТРЕБОВАНИЙ
К ФОРМАТУ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ В ЭЛЕКТРОННОМ ВИДЕ
В ПРОЦЕССЕ ИНФОРМАЦИОННОГО ВЗАИМОДЕЙСТВИЯ ПРИ ВЕДЕНИИ
ГОСУДАРСТВЕННОГО КАДАСТРА НЕДВИЖИМОСТИ
В соответствии с пунктом 2 Постановления Правительства Российской Федерации от 18 августа 2008 г. № 618 «Об информационном взаимодействии при ведении государственного кадастра недвижимости» (Собрание законодательства Российской Федерации, 2008, № 34, ст. 3927; 2009, № 52, ст. 6610) приказываю:
Установить требования к формату документов, представляемых в электронном виде в процессе информационного взаимодействия при ведении государственного кадастра недвижимости, согласно приложению.
Приложение к Приказу Минэкономразвития России от 20 октября 2010 г. № 503
ТРЕБОВАНИЯ К ФОРМАТУ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ В ЭЛЕКТРОННОМ ВИДЕ В ПРОЦЕССЕ ИНФОРМАЦИОННОГО ВЗАИМОДЕЙСТВИЯ ПРИ ВЕДЕНИИ ГОСУДАРСТВЕННОГО КАДАСТРА НЕДВИЖИМОСТИ
1. Документы, представляемые в электронном виде в процессе информационного взаимодействия при ведении государственного кадастра недвижимости, направляются в виде файлов в формате XML (далее — XML-документ), созданных с использованием XML-схем и обеспечивающих считывание и контроль представленных данных.
2. XML-схемы, использующиеся для формирования XML-документов, считаются введенными в действие с момента размещения на официальном сайте Федеральной службы государственной регистрации, кадастра и картографии в информационно-телекоммуникационной сети Интернет (далее — официальный сайт).
При изменении нормативных правовых актов, устанавливающих состав сведений документов, представляемых в процессе информационного взаимодействия при ведении государственного кадастра недвижимости, Федеральная служба государственной регистрации, кадастра и картографии изменяет XML-схемы, обеспечивая при этом сохранение предыдущих версий XML-схем и возможность публичного доступа к текущей актуальной версии.
3. Документы, представляемые в электронном виде в процессе информационного взаимодействия при ведении государственного кадастра недвижимости, передаются с использованием следующих протоколов передачи информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SMTP (IETF RFC 5321), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0 (IETF RFC 2246).
4. Средства электронной цифровой подписи (далее — ЭЦП), применяемые при представлении в электронном виде в процессе информационного взаимодействия при ведении государственного кадастра недвижимости документов, должны быть сертифицированы в соответствии с законодательством Российской Федерации и совместимы со средствами ЭЦП, применяемыми Федеральной службой государственной регистрации, кадастра и картографии.
Информация о требованиях к совместимости, сертификату ключа подписи, обеспечению возможности подтверждения подлинности ЭЦП заявителя размещается на официальном сайте.